Техническая поддержка, помощь в решении проблем, советы экспертов
добавьте проблему
~ с компьютерной игрой «World of Tanks»
и наши эксперты помогут
найти её решение
Полезные советы
Всем доброго времени суток! Всем у кого постоянно теряется связь с  сервером «World of Tanks» и время от времени ...
Не можете починить? Добавьте объявление о продаже вашего продукта
do.fixim.ru — доска объявлений
сломанной техники и запчастей
Отзывы
очень напрягло обновление последнее неставитьса игра теперь больше эти продукты небуду использовать...еще бы замудрили ... читать далее
не могу войти в игру WorldofTanks-хотя акаунт заплатил за неделю-полный гараж танков.золота больше тысячи.кумулятивные ... читать далее
Обсуждение на форуме
31 мая 2013, zhitnitskiy_2
игра действительно поначалу может затянуть, но не обольщайтесь, весь игровой процесс настроен на выкачку из вас покупки ...
Компьютерная игра «World of Tanks»
проблема с компьютерной игрой «World of Tanks»
не грузится бой в WoT
KALALLI    27 февраля 2012     нужно срочное решение?
я спокойно захожу в лаунчер, в игру, нажимаю "в бой". полоска (шкала) загрузки доходит до конца и всё! бой сам не запускается, а полоска полностью загрузилась! что делать?
поделитесь этой проблемой:
есть 9 решений у меня такая же проблема
  Комментарии (2):
Выход:удалите все моды, и установите заново! — LOL_MEN123 — 13 апреля 2013
закройте игру ждите 3-4 мин. и входите, если не не поможет ещё и ещё ...
бывает захожу сразу, а бывает нет, но это редко.
— неизвестный участник — 23 сентября 2012
16 510 просмотров
добавить комментарий
  Участники с такой же проблемой (99):
картинка с загрузкой есть и все, бой закончился а у меня все тот же экран еще и шлет предупреждения, что я не играю, что делать — anatolij-pall — 16 ноября
карта грузится на 100 процетов и все... на этом. слышу как идет бой а у меня картинка с игроками и загрузкой и название карты. исправляйте косяк! — olegarch — 9 ноября
бой грузится 99% слышно что идёт бой но на дисплее таблица с участниками игры wot танки. Остальные игры все работают нормально. Как исправить? — kikambaz — 7 ноября
после обновы 9.4 началось-каждые 2 боя играю спокойно, но потом жму в бой появляется таблица с игроками и танками, но в бой не могу зайти что делать? — Nota48 — 5 ноября
после 0.9.4 не грузятся карты степи и редшир. Нажимаю в бой и шкала загрузки не двигается и приходится ждать окончание боя, после боя дают предупреждение что я бросил танк на поле боя ! Что делать? — AbuBakr02 — 4 ноября
захожу в бой все слышно как стреляют а у меня показывает загрузку и на этом весь бой. — пападен — 4 ноября
Нажимаю в бой и всё, картинка стоит, слышу звуки выстрелов, итак далее и всё. бой заканчивается меня штрафуют за бездействие в игре. два раза игра пошла но танк не стреляет, ездит по карте прицел сводится а не стреляет. — gastelo — 27 октября
Я захажу в бой у меня загрузка доходит до конца и таймер слышно но в сам бой не заходит! Уже танки поубивали а меня не пускает! — DeD_VoLK — 15 октября
Бывает так что у меня когда я нажимаю в бо а школа так долго идет что весь бой заканчивает а я уже дохлый, подскажите пожалуста что делать! — скат — 25 декабря 2013
точно такая же проблема только шкала не идет а экран загрузки боя есть обновил драйвера на вдео карту вчера и вот понеслось — xXxRxIxPxXx — 30 ноября 2013
такая же фигня и у меня! захожу в игру, выбираю танк, жму в бой, загрузка (шкала) доходит до конца и все! боя я не вижу и не слышу!((раньше все было отлично! вот уже 3 дня не могу поиграть ((комп достаточно современный и мощный! у племянника комп старющий от моего и слабее в 100 раз и он играет норм! помогите решить проблему (( — mirotvorec25 — 24 октября 2013
Захожу в ангар выбираю танк жму в бой и на етом всё, пишет "Загрузка итерфейса" и так до самого конца боя, а потом пишет бой выиграл или проиграл... — Grumasa — 16 сентября 2013
Все идет нормально, но загрузка карты останавливается на 99%! Слышен отсчет времени, но ни фраз, ни выстрелов - ничего! До последнего обновления все работало нормально! — Нело_Анджело — 12 сентября 2013
сука у меня тоже говно, а нажал в бой и всё виду только что полоса загрузки прошла а я заебалса ждать, парни всё моды удолил что делать? — кэп134145 — 19 июня 2013
То же самое из ангара нажимаю в бой идёт щкала прогрузки секундомер слышно отсчёт и всё дальше ни чего не происходит видно как идут потери с той и с другой стороны , но ничего не происходит дальше ... Помогите — HEPRYXA — 19 июня 2013
раньше все было нормально толи после обновления толи какаято хрень вылетела я нажал ок. , и стало плохо игра загружатся и в ой не могу попасть! помогите пожалуйста! — Ipat43rus — 31 мая 2013
Здравствуйте, не могу попасть в бой после последнего обновления, вчера все ок, сегодня опять немогу , что за бред помогите, заранее благодарен! — AKN79 — 2 мая 2013
загружается любой бой или даже тренировка - полоса загрузки останавливается на 70 - 80 % , играет музыка и игра виснет. — dzjuba85 — 25 апреля 2013
Та же самая беда. В бой. Грузится список игроков, слышен отсчет времени, но самого счетчика не видно. И на этом все. Выхожу из игры через диспетчер задач — Toner74 — 14 марта 2013
у меня некоторые танки, в основном американские не могут зайти в бой. Бой загружается шкала становиться полной, идут фоновые звуки но на картинку боя не заходит видно только картинку со шкалой и имеющиеся с обеих сторон танки. Идет бой и видно как из списка танков темнеют танки которые подбиты. И хоть перезагружай игру полностью всеравно в ходит именно в тот бой и на картинку заполненной шкалы загрузки боя. Пока бой не закончится в гараж не войи. ПОМОГИТЕ ЧТО ДЕЛАТЬ. ЭТО НАЧАЛОСЬ ПОСЛЕ ЗАГРУЗКИ ОБНОВЛЕНИЯ 8.4 — serj18101976 — 4 марта 2013
У меня такая же проблема (не входит в бой)... я брал игру у друга и вот что заметил " что под загрузкой (перед тем как зайти в бой) написано xvm v 3.1.1 как я понимаю это мод и меня мучают сомнения может это из за него не входит в игру? как его удалить не кто не знает? — Bugi_MAN_ — 22 декабря 2012
такая же фигня,2 дня назат всё норм работало а вчера вечером зашол загрузка идёт ланчера а видио не запускается, удалил мод, видео запускается но терь с боем проблема загрузка полностью а в бой невходит — POFIGIST2012 — 22 декабря 2012
у меня такаяже проблема нажимаю в бой он заходит в бой и идёт загрузка она доходит до канца и всё дальше не загружается сам бой не видна что делать? — рооман — 16 декабря 2012
Полоса загрузки - карта загрузилась, шум двигателя фоновый, звуки есть, но вот картинка - просто заставка загрузки карты. Видно какие танки уничтожены, какие в строю, а играть не могу. Из-за чего не могу понять. — Andrey000_00 — 6 декабря 2012
Все было четко , работало , запускалось , тут захожу в бой , карта грузится , танки умирают , а меня в карту не забрасывает ... Интернет - оплачен , 10 Мб скорости . Пинг 16-17 . Смотрю онлайн в фул аш ди качестве кинцо . Удалил flash , затем ВСЕ моды ... - не помогло . Попробовал на всех серверах - тоже . Переустанавливаю клиент ( благо скачан ) - всеё норм пашет . Ставлю мод "DM AlexLee"кажетса прицелы затемнения дамаг панель и что то еще в одном флаконе ... Все пашет . В чем проблема ... Бес его знает . Снес переустановил работает . Точно не в нете . — 1Ким1 — 3 декабря 2012
такая же проблем список игроков загрузился линия дошла до конца и все. Далее перезагружаю и тоже самое — 228310 — 25 октября 2012
Проблема захода в бой уже месяц, полоска загрузки боя заканчивается а в сам бой зайти не могу. До последнего обновления было всё нормально. — dmb3 — 9 июля 2012
Нажимаю В Бой грузится до конца и всё только таблица игроков больше ничего только звук слышен выстрелов... Помогите в долгу не останусь...(( — Патрррик — 8 июня 2012
Выхожу из ангара в бой высвечивается таблица "наши" и "враги" но боя не происходит потом когда имена участников в таблице становятся красными игра возвращает в ангар. Статистика фиксирует бой. — bas7104 — 27 мая 2012
загружается бой, но не начинается картинка загрузки, но звуки шипения и что то похожее на выстрелы... комп 4дула win7 — KoJIec0 — 10 мая 2012
  Лучшее решение  — 15 июня 2012
участник
1 решение
Та же история с загрузкой. "В бой" и тупо смотрю на экран загрузки. Выкинул прицел из дополнений все заработало.
Комментарии (1):
а как выкинуть? — Bugi_MAN_ — 22 декабря 2012
Это решение полезно?   Да Нет
10 участников считают, что это решение полезно
  Решение №2  — 25 сентября
неизвестный участник

если есть в папке res mods папка audio то ее надо удалить с последнего обновления
Это решение полезно?   Да Нет
1 участник считает, что это решение полезно
  Решение №3  — 23 марта 2013
участник
1 решение
Если у вас есть мод "лазерный прицел" удалите его и все будет нормально
Это решение полезно?   Да Нет
5 участников считают, что это решение полезно
  Решение №4  — 10 декабря 2012
apologiz на Fixim.ru
участник
1 решение
DebugPanel
Проблема в этом файле, удалите его, и всё будет ок. Лежит он: (*:\Games\World_of_Tanks\res_mods\0.8.2\gui\flash)
Комментарии (4):
а как же моды?) — dmitri_semenov — 10 декабря 2012
я туда хахожу у меня в папку res_mods один reed me и все больше нечего — Tyrchik — 16 апреля 2013
модов я не устанавливал... — Tyrchik — 16 апреля 2013
нее мне не помогло
\
— неизвестный участник — 19 сентября 2013
Это решение полезно?   Да Нет
3 участника считают, что это решение полезно
  Решение №5  — 26 июня 2013
неизвестный участник

Спасибо. Помогло. Просто убрал мод прицелов и заработало.
Это решение полезно?   Да Нет
1 участник считает, что это решение полезно
  Решение №6  — 22 декабря 2012
участник
1 решение
Люди я нашёл решение этой проблемы , всё перепробовал , всё обыскал но нашёл удаляйте папку GUI (Games/World of Tanks/res_mods/0.8.2)
МНЕ ЭТО ПОМОГЛО
!
Это решение полезно?   Да Нет
2 участника считают, что это решение полезно
  Решение №7  — 5 октября 2012
неизвестный участник

помогло когда удалил все моды на прицел
Это решение полезно?   Да Нет
1 участник считает, что это решение полезно
  Решение №8  — 27 февраля 2012
участник
2 решения
перепробывал ВСЁ! и кстати, после этого дико стал тормозить нет! очень медленно! мож вирус? хотя я провирял. нет ну очень медленный стал! 5 мб качал ЧАС! долбаный ЧАС! это жопа! мож предки за нет не заплатили, но тогда бы он вообще не работал
Это решение полезно?   Да Нет
1 участник считает, что это решение полезно
  Решение №9  — 27 февраля 2012
опытный
390 решений
у меня оптоволокно и однажды я тупо забыл оплатить по квитанции. и получилось то, как вы выразились:"5 мб качал ЧАС! долбаный ЧАС! это жопа!". вывод:его выключают не сразу, а дают время возместить. позвоните провайдеру. номер в договоре есть. я сразу смекнул и пошел оплатил. обнаружил проблему утром и сразу в банк. потом сразу позвонил и поинтересовался в техпомощи своего провайдера. они посмотрели там у себя и сказали что скорость восстановится примерно после 16.00. так и произошло. успеха.
Это решение полезно?   Да Нет
другие решения ожидаются
Знаете, как решить эту проблему?
Поделитесь своим знанием!
Ваш способ решения: